รายการ 1 ถึง 10 ของ 130 ทั้งหมด

ต่อหน้า
หน้า:
  1. 1
  2. 2
  3. 3
  4. 4
  5. 5
ตั้งค่าตามลำดับมากไปน้อย

Winbox Tool Configuration

8/1/2013 11:53

Winbox Tool Configurationอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner

Config PPPOE client

8/1/2013 14:36

Config PPPoE Clientอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner
Hotspot Setup Configurationอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner
Limit Bandwidth by User Profileอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner
Limit Bit Torrent , Peer 2 Peer by Queueอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner

Port Forwarding

17/1/2013 11:05

Port Forwardingอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner

NTP Client Setup

/system ntp client

set enabled=yes mode=unicast primary-ntp=158.108.212.149  secondary-ntp=158.108.32.17 

/system clock

set time-zone-name=Asia/Bangkok

อ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner

Dynamic DNS by ChangeIP

17/1/2013 11:24

Dynamic DNS มีผู้ให้บริการหลายรายให้เลือก.ในที่นี้ จะกล่าวแค่ Changeip เท่านั้น http://www.changeip.com ในการสร้าง DDNS สามารถ ทำได้ 2 วิธีอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner
By-Pass DVR, Dream Box, Access Pointอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner

Setup PPPoE Server

17/1/2013 12:03

Setup PPPoE Serverอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner

รายการ 1 ถึง 10 ของ 130 ทั้งหมด

ต่อหน้า
หน้า:
  1. 1
  2. 2
  3. 3
  4. 4
  5. 5
ตั้งค่าตามลำดับมากไปน้อย