รายการ 1 ถึง 10 ของ 14 ทั้งหมด

ต่อหน้า
หน้า:
  1. 1
  2. 2
ตั้งค่าเป็นเรียงจากน้อยไปมาก
Dynamic Qos without HotSpot Authenอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner

Block Bittorrent L7-Protocol

#Command

/ip firewall layer7-protocol
add name=bittorrent regexp=\
    "^(\\x13bittorrent protocol|azver\\x01\$|get /scrape\\\?info_hash=get /announce\\\?info_hash=|get /client/bitcomet/|GET /data\\\?fid=)|d1:ad2:id20:|\\x08'7P\\)[RP]"
add name=bit regexp="^(\\x13bittorrent protocol|azver\\x01\$|get /scrape\\\?info_hash=)"
อ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner

QOS L7-Protocol

17/1/2013 12:30

QOS L7-Protocol filter สามารถเข้าได้ดู Update Layer7-filter Pattern ได้จากที่นี่ http://l7-filter.sourceforge.net/protocols บ้างส่วนที่เอามาใช้งาน เช่น Bittorrent , MSN , Yahoo Messenger , eDonkey ฯลฯอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner

PPTP VPN TUNNEL

17/1/2013 12:15

PPTP VPN TUNNELอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner

Setup PPPoE Server

17/1/2013 12:03

Setup PPPoE Serverอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner
By-Pass DVR, Dream Box, Access Pointอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner

Dynamic DNS by ChangeIP

17/1/2013 11:24

Dynamic DNS มีผู้ให้บริการหลายรายให้เลือก.ในที่นี้ จะกล่าวแค่ Changeip เท่านั้น http://www.changeip.com ในการสร้าง DDNS สามารถ ทำได้ 2 วิธีอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner

NTP Client Setup

/system ntp client

set enabled=yes mode=unicast primary-ntp=158.108.212.149  secondary-ntp=158.108.32.17 

/system clock

set time-zone-name=Asia/Bangkok

อ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner

Port Forwarding

17/1/2013 11:05

Port Forwardingอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner
Limit Bit Torrent , Peer 2 Peer by Queueอ่านต่อ
โพสใน MikroTik Configuration โดย Store Owner

รายการ 1 ถึง 10 ของ 14 ทั้งหมด

ต่อหน้า
หน้า:
  1. 1
  2. 2
ตั้งค่าเป็นเรียงจากน้อยไปมาก